Puede usar la aplicaciónKnowledge Capture para aprovechar el conocimiento colectivo de su equipo.
Con la aplicación, los agentes pueden:
- Hacer búsquedas en el Centro de ayuda sin necesidad de salir del ticket
- Insertar vínculos a artículos pertinentes del Centro de ayuda en los comentarios de los tickets
- Incluir comentarios dentro de artículos existentes que necesitan actualizarse
- Crear nuevos artículos mientras responden tickets usando una plantilla predefinida
Los agentes nunca tienen que salir de la interfaz de tickets para compartir, marcar o crear conocimiento, así que pueden ayudar al cliente, mientras también mejoran las opciones de autoservicio para otros clientes.
Para comenzar, consulte nuestra documentación sobre la aplicación Knowledge Capture.
Y antes de que los agentes puedan comenzar a crear nuevo conocimiento directamente desde los tickets, tendrá que crear una plantilla que puedan usar. Para ayudarle con esta tarea, a continuación proporcionamos algunas ideas de plantillas. Puede copiar y pegar cualquiera de las plantillas de muestra a continuación en un artículo nuevo, agregar el rótulo KCTemplate al artículo, y eso es todo.
Plantilla de preguntas y respuestas:
[Título]
Pregunta
escriba la pregunta aquí.
Respuesta
escriba la respuesta aquí.
Plantilla de solución:
[Título]
Síntomas
escriba los síntomas aquí.
Resolución
escriba la resolución aquí.
Causa
escriba la causa aquí.
Plantilla de tutorial:
[Título]
Objetivo
escriba el objetivo o la tarea aquí.
Procedimiento
escriba los pasos aquí.
Comentarios
4 comentarios
Saludos,
Envié un email porque los boletos comprados no aparecen en mi correo. Me pueden ayudar con eso por favor.
Compré 5 tickets para Tres Generaciones
El 27 de noviembre compré y me cobró el banco de la tarjeta de crédito cobró $360 y no tengo las taquillas… como pueden ayudarme?
Asvarona@gmail.com
Compré boletos para Ricardo Arjona para vier 24/ 2026 a las 8pm en El coliseo de PR, ya se cobraron a mi tarjeta de crédito $333. y no tengo las taquillas ni algúna contraseña, QR Code o documento a presentar para acceso al mismo. Mi num de orden es 2532227, mi sección es 222, fila Q. Puedo presentarme a la puerta el vier 24 solo con la info de mi boleto (sección, fila y num boleto) más mi ID y podré entrar?como pueden ayudarme?
El proceso de transferir mis boletos atravesó de los email q he recibido (días indicados y antes de los 10min q me piden los email) lo he hecho 200 veces y por razón q desconozco no he podido accesar a QR CODE o DOCUMENTO alguno para acceso el vier 24 al concierto. He hecho gestión en fecha indicadas atraves de mi email, dentro de los 10min q me dan los msg q recibo vía email, y nada, nada.. Me preocupa tener problemas el vier 24 para accesar al Coliseo de PR. #2532227. Sec 222, fila Q, 2 boletos. Ayuda , please. Jaime Maldonado Fernández 787 637 2111
Inicie sesión para dejar un comentario.